在线检测未来函数

通达信突破薛丝选股指标公式

来源:Internet,编辑:股旁网,2011-07-03

MA9:=EMA(CLOSE,9);
LUP:=EMA(MA9*1.14,5);
薛斯选股:CROSS(CLOSE,LUP ) AND C/REF(C,1)>1.098 AND C=H;

通达信突破薛丝选股指标公式

 

相关文章