载入中...
在线检测未来函数
载入中...

通达信一锤定音指标公式

来源:Internet,编辑:股旁网,2014-01-02

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,40,1),COLORYELLOW;
STICKLINE(AA,16,29,38,0),COLORRED;
STICKLINE(AA,1,14,38,0),COLORRED;
STICKLINE(AA,15,15,40,1),COLORYELLOW;
STICKLINE(AA,30,50,10,0),COLORYELLOW;
STICKLINE(AA,53,55,10,1),COLORRED;
STICKLINE(AA,57,59,10,1),COLORRED;
STICKLINE(AA,61,63,10,1),COLORRED;
STICKLINE(AA,65,67,10,1),COLORRED;
STICKLINE(AA,69,75,12,0),COLORFFCCCC;
{DRAWTEXT(AA,85,'底'),COLORYELLOW;}

通达信一锤定音指标公式

 

相关文章

  • 通达信小散必技选股指标公式
  • 通达信暴涨王主图指标公式
  • 通达信蓝降红升主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信买卖波段精品指标公式
  • 通达信横盘蓄势找启动买点选股指标公式
  • 通达信主升浪买点选股指标公式
  • 通达信捉妖降龙指标公式
  • 通达信龙凤追涨指标公式
  • 通达信降龙淘金主图指标公式
  • 通达信雪豹出击指标公式
  • 通达信强升启动指标公式
  • 通达信红绿上下指标公式
  • 通达信天外飞仙指标公式
  • 通达信波段金牛主图指标公式
  • 通达信祥龙腾云指标公式
  • 通达信专抓主升主图指标公式
  • 通达信波段共振抄底指标公式
  • 通达信运钞车主图指标公式
  • 通达信量价定买点指标公式
  • 通达信飘带主图指标公式
  • 通达信龙起爆点指标公式
  • 通达信三色球主图及选股指标公式
  • 通达信买牛主图指标公式
  • 通达信龙头擒妖指标公式
  • 通达信红色之旅指标公式
  • 通达信博涨指标公式
  • 通达信波段牛指标公式
  • 通达信幸福之家及选股指标公式
  • 通达信金粉波动指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式