在线检测未来函数

飞狐大涨买指标公式

来源:Internet,编辑:股旁网,2014-02-05

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
大涨买:IF((V7 AND COUNT(V7,3)=1),50,0),COLORMAGENTA,LINETHICK2;

飞狐大涨买指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜