载入中...
在线检测未来函数
载入中...

通达信紫金钻选股指标公式

来源:Internet,编辑:股旁网,2014-02-26

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
天:100+(-ABS(VAR1)),COLORRED;
下:SMA(VAR3,2,1);
无:ABS(VAR1),COLORGREEN;
敌:50,COLORFFAA00,LINETHICK3;
A:80;
B:20;
买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,无),30,' '),COLORFFFFCC;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,天),70,' '),COLORFFFFCC;
选股2:IF(CROSS(下,20),1,0);
DRAWICON((CROSS(下,20) ),20,1);
DRAWICON((CROSS(下,20) ),-20,25);

通达信紫金钻选股指标公式

 

相关文章

  • 通达信成功短底选股指标公式
  • 通达信小散必技选股指标公式
  • 通达信短线赢家2选股指标公式
  • 通达信短线赢家1选股指标公式
  • 通达信天知阴线选股指标公式
  • 通达信天知倍缩选股指标公式
  • 通达信天知短线选股指标公式
  • 通达信双回试选股指标公式
  • 通达信倍量底分型选股指标公式
  • 通达信金剑一指选股指标公式
  • 通达信暴涨王主图指标公式
  • 通达信缺口反转选股指标公式
  • 通达信缠论底分型选股指标公式
  • 通达信小散大赢家及选股指标公式
  • 通达信三日内出现两次以上倍量选股指标公式
  • 通达信连续3天出地量选股指标公式
  • 通达信连续缩倍量选股指标公式
  • 通达信低量+倍量选股指标公式
  • 通达信今买稳赢选股指标公式
  • 通达信通心选股指标公式
  • 通达信刺心买入选股指标公式
  • 通达信横盘蓄势找启动买点选股指标公式
  • 通达信K线实体价位重叠主图及选股指标公式
  • 通达信缩量低开高走选股指标公式
  • 通达信博傻量柱选股指标公式
  • 通达信幸福之家选股指标公式
  • 通达信主升浪买点选股指标公式
  • 通达信猎杀牛股选股指标公式
  • 通达信底部跳空选股指标公式
  • 通达信天神捉妖选股指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式