载入中...
在线检测未来函数
载入中...

通达信众星主图指标公式

来源:Internet,编辑:股旁网,2014-06-11

M1:=3;M2:=5;M3:=8;M4:=13;M5:=15;M6:=20;
MA1:MA(C,M1);MA2:MA(C,M2);MA3:MA(C,M3);MA4:MA(C,M4);
MA5:MA(C,M5);MA6:MA(C,M6);
PBX1:=(EXPMA(CLOSE,M1)+MA(CLOSE,M1*2)+MA(CLOSE,M1*4))/3;
PBX2:=(EXPMA(CLOSE,M2)+MA(CLOSE,M2*2)+MA(CLOSE,M2*4))/3;
PBX3:=(EXPMA(CLOSE,M3)+MA(CLOSE,M3*2)+MA(CLOSE,M3*4))/3;
PBX4:=(EXPMA(CLOSE,M4)+MA(CLOSE,M4*2)+MA(CLOSE,M4*4))/3;
PBX5:=(EXPMA(CLOSE,M5)+MA(CLOSE,M5*2)+MA(CLOSE,M5*4))/3;
PBX6:=(EXPMA(CLOSE,M6)+MA(CLOSE,M6*2)+MA(CLOSE,M6*4))/3;
AAA:=MIN(MIN(MIN(MIN(MIN(PBX1,PBX2),PBX3),PBX4),PBX5),PBX6);
BBB:=MAX(MAX(MAX(MAX(MAX(PBX1,PBX2),PBX3),PBX4),PBX5),PBX6);
选股:=O<AAA AND C>BBB;
DRAWICON(选股,LOW,23);

通达信众星主图指标公式

 

相关文章

  • 通达信线性回归主图指标公式
  • 通达信盈利的武器主图指标公式
  • 通达信小散必技选股指标公式
  • 通达信六日布林主图指标公式
  • 通达信暴涨王主图指标公式
  • 通达信涨停后缩量板主图指标公式
  • 通达信神棍抄底分时主图指标公式
  • 通达信大阴线一半画线主图指标公式
  • 通达信超强自动数低点主图指标公式
  • 通达信多空压力线主图指标公式
  • 通达信地量日线看盘主图指标公式
  • 通达信蓝降红升主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信领航回归主图指标公式
  • 通达信横盘蓄势找启动买点选股指标公式
  • 通达信极限顶底与半分位主图指标公式
  • 通达信K线实体价位重叠主图及选股指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信看似明白指标公式
  • 通达信主升浪买点选股指标公式
  • 通达信均价主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信我不是股神主图指标公式
  • 通达信战神主图指标公式
  • 通达信看图买卖主图指标公式
  • 通达信超级大主图指标公式
  • 通达信突破支撑点位主图指标公式
  • 通达信捉妖降龙指标公式
  • 通达信御览图主图指标公式
  • 通达信龙凤追涨指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式