载入中...
在线检测未来函数
载入中...

通达信出手必有斩获指标公式

来源:Internet,编辑:股旁网,2015-01-21

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30); VAR6:=HHV(VAR4,30); VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8); STICKLINE(VAR9>-150,0,VAR9,3,0), COLORFF00FF;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLOR00FF00;
STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0),COLORFFFFFF;
先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100,COLORFF00FF;
可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0),COLORFFFFFF;
短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),COLOR0000FF;
VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARK2:=REVERSE(VARK1);VARK3:=SMA(VARK1,3,1);
波段王:=SMA(VARK3,3,1),COLORRED,LINETHICK2;
波段鬼:=SMA(波段王,2.5,1),COLORYELLOW,LINETHICK2;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-
2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFF6666,LINETHICK2;
RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=SMA(RSV9,3,1); DK1:=K1-REF(K1,1),COLORSTICK;
出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0), STICK,COLORYELLOW;
DRAWICON(出手就赢>0,50 ,1);
买点准备:IF(趋势线<=10,0,10), COLORFF9933,LINETHICK3;STICKLINE( CROSS(趋势线,10),0,73,6,0), COLOR3366FF,;
DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'抄底'),COLORWHITE ;
DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'$备钱'),COLOR33FFCC;
DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买'),COLORRED;
DRAWTEXT(CROSS(底部吸筹指标,-24),80,'抄底'),COLORWHITE;

通达信出手必有斩获指标公式

 

相关文章

  • 通达信成功短底选股指标公式
  • 通达信小散必技选股指标公式
  • 通达信短线赢家2选股指标公式
  • 通达信短线赢家1选股指标公式
  • 通达信天知短线选股指标公式
  • 通达信暴涨王主图指标公式
  • 通达信超强自动数低点主图指标公式
  • 通达信黄金指标公式
  • 通达信横盘蓄势找启动买点选股指标公式
  • 通达信主升浪买点选股指标公式
  • 通达信底部跳空选股指标公式
  • 通达信捉妖降龙指标公式
  • 通达信龙凤追涨指标公式
  • 通达信降龙淘金主图指标公式
  • 通达信雪豹出击指标公式
  • 通达信强升启动指标公式
  • 通达信红绿上下指标公式
  • 通达信介入提示指标公式
  • 通达信祥龙腾云指标公式
  • 通达信江山轨迹指标公式
  • 通达信中短线抄底主图指标公式
  • 通达信底部阳盖阴选股指标公式
  • 通达信专抓主升主图指标公式
  • 通达信黑马短线指标公式
  • 通达信量价定买点指标公式
  • 通达信底部轻盈买入选股指标公式
  • 通达信龙起爆点指标公式
  • 通达信三色球主图及选股指标公式
  • 通达信买牛主图指标公式
  • 通达信龙头擒妖指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式