载入中...
在线检测未来函数
载入中...

飞狐精确波段确定指标公式

来源:Internet,编辑:股旁网,2016-04-04

Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:3*Q3-2*Q4, ,COLOR1010FF;
Q5:=AA>1*REF(AA, 1);
Q6:=LLVBARS(LOW, 50);
Q7:=SUM(VOL, Q6);
Q8:=HHVBARS(HIGH, 50);
Q9:=SUM(VOL, Q8);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
Q11:=HHV(AA,5);
A1:EMA(Q3, 3) , COLORFFDDCC;
A2:EMA(A1, 3) , COLORFFBBCC;
A3:EMA(A2, 3) , COLORFF99CC;
A4:EMA(A3, 3) , COLORFF55CC;
A5:EMA(A4, 3) , COLORFF33CC;
A6:EMA(A5, 3) , COLORFF11CC;
A:EMA(A4, 3), , COLORFF00CC;
DRAWTEXT(CROSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A5) AND REF(AA,1)<34,REF(AA,1),'小'), COLOR00FF00;
DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), '*顶'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A1) AND Q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1)
AND Q1>4 AND A1<60, 30, '拉'), COLORFFFFCC;

飞狐精确波段确定指标公式

 

相关文章

  • 飞狐KD波段指标公式
  • 飞狐珊形线主图指标公式
  • 飞狐高胜算波段买卖点指标公式
  • 飞狐费氏波段神奇线指标公式
  • 飞狐三才線主图指标公式
  • 飞狐自有玄机指标公式
  • 飞狐波段金牌建仓区指标公式
  • 飞狐波段完美风暴指标公式
  • 飞狐阴阳生命线指标公式
  • 飞狐中国龙主图指标公式
  • 飞狐波段王复合指标公式
  • 飞狐光棍翻脸指标公式
  • 飞狐大顶小顶指标公式
  • 飞狐向导线指标公式
  • 飞狐图穷匕现指标公式
  • 飞狐顶K风险主图指标公式
  • 飞狐裁缝线指标公式
  • 飞狐老实和尚主图指标公式
  • 飞狐零轴波段指标公式
  • 飞狐变色线指标公式
  • 飞狐冷眼看股海指标公式
  • 飞狐波段黑马主图指标公式
  • 飞狐大般若线主图指标公式
  • 飞狐高中低波段指标公式
  • 飞狐波段杀手指标公式
  • 飞狐中短波段指标公式
  • 飞狐波段大全指标公式
  • 飞狐乖离波段主图指标公式
  • 飞狐发现庄迹指标公式
  • 飞狐小波段主图指标公式

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜

  • 主力轨迹+庄家出现+XG(飞狐)
  • 飞狐霸王庄操盘系统主图指标公式
  • 飞狐大资进场强势主升浪预警指标公式
  • 飞狐主力秘密筹码指标公式
  • 飞狐殷保华操盘线主图指标公式
  • 飞狐自动画线主图压力与支撑公式
  • 飞狐早盘盘中选刚启动强势股指标公式
  • 飞狐逃顶专家主图指标公式