载入中...
在线检测未来函数
载入中...

飞狐黑马线航向主图指标公式

来源:Internet,编辑:股旁网,2016-09-21

均价:=(2*C+(H-L)/2+L+o)/4;
价差:=SUM(均价-REF(均价,1),3)/3;
实价:=(均价+价差);
NN:=26;
n:=IF(DATATYPE=5,2,IF(DATATYPE=6,1,IF(DATATYPE=7,0.5,4)));
黑马线:=EMA(-100*(HHV(实价,nn*N)-(实价+均价)/2)/(HHV(实价,nn*N)-LLV(均价,nn*N)),6)+60,COLORRED,LINETHICK2;
航向:=REF(均价,BARSLAST(CROSS(黑马线,MA(黑马线,5)))),COLORWHITE,LINETHICK;
方向:MA(航向,5),COLOR9900FF,LINETHICK2;
PARTLINE(C<方向,方向),COLOR00bb00,LINETHICK2;

飞狐黑马线航向主图指标公式

 

相关文章

  • 飞狐明日转折主图指标公式
  • 飞狐四色宝塔K线主图指标公式
  • 飞狐很好很全的分割主图指标公式
  • 飞狐筹码均线主图指标公式
  • 飞狐新编画线主图指标公式
  • 飞狐主力成本通道主图指标公式
  • 飞狐止损止盈跟庄线主图指标公式
  • 飞狐游资投机主图指标公式
  • 飞狐完全动态黄金分割主图指标公式
  • 飞狐时间窗箱体主图指标公式
  • 飞狐珊形线主图指标公式
  • 飞狐清扬布林主图指标公式
  • 飞狐静动态黄金分割主图指标公式
  • 飞狐奇妙支撑主图指标公式
  • 飞狐九散人MACD主图指标公式
  • 飞狐火车轨主图指标公式
  • 飞狐横盘突破高低画线主图指标公式
  • 飞狐黑马五步增强版指标公式
  • 飞狐黑马五步启动指标公式
  • 飞狐黑马出现轨迹指标公式
  • 飞狐跟庄通道主图指标公式
  • 飞狐二指禅画线主图指标公式
  • 飞狐八线霸王操盘主图指标公式
  • 飞狐换手主图指标公式
  • 飞狐通道精灵主图指标公式
  • 飞狐吊灯线主图指标公式
  • 飞狐实时趋势流主图指标公式
  • 飞狐顾比K线主图指标公式
  • 飞狐牛市突破主图指标公式
  • 飞狐乘风显示能量K线主图指标公式

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜

  • 主力轨迹+庄家出现+XG(飞狐)
  • 飞狐霸王庄操盘系统主图指标公式
  • 飞狐大资进场强势主升浪预警指标公式
  • 飞狐主力秘密筹码指标公式
  • 飞狐殷保华操盘线主图指标公式
  • 飞狐自动画线主图压力与支撑公式
  • 飞狐早盘盘中选刚启动强势股指标公式
  • 飞狐逃顶专家主图指标公式