载入中...
在线检测未来函数
载入中...

飞狐费氏波段神奇线指标公式

来源:Internet,编辑:股旁网,2016-09-08

BIAS3:=MA((CLOSE-MA(CLOSE,28))/MA(CLOSE,28),3)*100;
观望抄底区:IF(bias3<0,bias3,0),Color00F600;
操作逃顶区:IF(bias3>0,bias3,0),Color0000FF;
xwL1:=(MA(C,5)-C)/C>3/100;
xwL2:=(MA(C,10)-MA(C,5))/MA(C,5)>0.03;
xwL3:=LLV(C,30)=LLV(C,120);
短底:=xwL1 AND xwL2 AND xwL3;
Var3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var5:=SMA(Var4,13,8);
Var6:=CEILING(SMA(Var5,13,8));
Var7:=SMA(Var3,21,8);
yt:=0.25*MA(CLOSE,3);
cj:=0.58*REF(MA(CLOSE,31),1);
vma:=yt+cj;
费氏数:=ZIG(3, 10)>REF(ZIG(3,10),1);
成立距今:=BARSLAST(费氏数=1);
费氏神奇数:=0;
买关注: STICKLINE(短底,-1,1,14,0),ColorFF00FF;
卖关注: STICKLINE(Var6-Var7>85,-1,1,14,0),ColorFF0000;
DRAWTEXT(成立距今=13,0,'13'),COLORYELLOW;
DRAWTEXT(成立距今=21,0,'21'),COLORYELLOW;
DRAWTEXT(成立距今=34,0,'34'),COLORYELLOW;
DRAWTEXT(成立距今=55,0,'55'),COLORYELLOW;
DRAWTEXT(成立距今=89,0,'89'),COLORYELLOW;
DRAWTEXT(成立距今=144,0,'144'),COLORYELLOW;
DRAWTEXT(成立距今=233,0,'233'),COLORYELLOW;
DRAWTEXT(成立距今=377,0,'377'),COLORYELLOW;
DRAWTEXT(成立距今=610,0,'610'),COLORYELLOW;

飞狐费氏波段神奇线指标公式

 

相关文章

  • 飞狐KD波段指标公式
  • 飞狐珊形线主图指标公式
  • 飞狐高胜算波段买卖点指标公式
  • 飞狐精确波段确定指标公式
  • 飞狐三才線主图指标公式
  • 飞狐自有玄机指标公式
  • 飞狐波段金牌建仓区指标公式
  • 飞狐波段完美风暴指标公式
  • 飞狐阴阳生命线指标公式
  • 飞狐中国龙主图指标公式
  • 飞狐波段王复合指标公式
  • 飞狐光棍翻脸指标公式
  • 飞狐大顶小顶指标公式
  • 飞狐向导线指标公式
  • 飞狐图穷匕现指标公式
  • 飞狐顶K风险主图指标公式
  • 飞狐裁缝线指标公式
  • 飞狐老实和尚主图指标公式
  • 飞狐零轴波段指标公式
  • 飞狐变色线指标公式
  • 飞狐冷眼看股海指标公式
  • 飞狐波段黑马主图指标公式
  • 飞狐大般若线主图指标公式
  • 飞狐高中低波段指标公式
  • 飞狐波段杀手指标公式
  • 飞狐中短波段指标公式
  • 飞狐波段大全指标公式
  • 飞狐乖离波段主图指标公式
  • 飞狐发现庄迹指标公式
  • 飞狐小波段主图指标公式

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜

  • 主力轨迹+庄家出现+XG(飞狐)
  • 飞狐霸王庄操盘系统主图指标公式
  • 飞狐大资进场强势主升浪预警指标公式
  • 飞狐主力秘密筹码指标公式
  • 飞狐殷保华操盘线主图指标公式
  • 飞狐自动画线主图压力与支撑公式
  • 飞狐早盘盘中选刚启动强势股指标公式
  • 飞狐逃顶专家主图指标公式