载入中...
在线检测未来函数
载入中...

飞狐KD波段指标公式

来源:Internet,编辑:股旁网,2016-11-01

INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,P1,1);
D:SMA(K,P2,1);
J:3*K-2*D;
FILLRGN(k>d,k,d),colorred ;
FILLRGN(k<d,k,d),COLORBLUE ;
DRAWTEXT(50,76,'-'),COLORBLUE;
DRAWTEXT(50,51,'-'),COLORRED;
DRAWTEXT(50,26,'-'),COLORBLUE;
td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);
DRAWICON(td2_7_s1_1,k,1);
td2_7_d1_1:=k>75 and d>75 and k<d and CROSS(d,k);
DRAWICON(td2_7_d1_1,k,2);

飞狐KD波段指标公式

 

相关文章

  • 飞狐珊形线主图指标公式
  • 飞狐高胜算波段买卖点指标公式
  • 飞狐费氏波段神奇线指标公式
  • 飞狐KDJ渐变色共振指标公式
  • 飞狐KDJ波动通道指标公式
  • 飞狐精确波段确定指标公式
  • 飞狐三才線主图指标公式
  • 飞狐KDJ共振指标公式
  • 飞狐MACD和KDJ主图指标公式
  • 飞狐MACD与KDJ综合指标公式
  • 飞狐KDJ再改进指标公式
  • 飞狐自有玄机指标公式
  • 飞狐多周期KDJ指标公式
  • 飞狐波段金牌建仓区指标公式
  • 飞狐波段完美风暴指标公式
  • 飞狐KDJ改进指标公式
  • 飞狐阴阳生命线指标公式
  • 飞狐中国龙主图指标公式
  • 飞狐波段王复合指标公式
  • 飞狐月周日KDJ金叉指标公式
  • 飞狐光棍翻脸指标公式
  • 飞狐大顶小顶指标公式
  • 飞狐向导线指标公式
  • 飞狐图穷匕现指标公式
  • 飞狐顶K风险主图指标公式
  • 飞狐裁缝线指标公式
  • 飞狐老实和尚主图指标公式
  • 飞狐零轴波段指标公式
  • 飞狐变色线指标公式
  • 飞狐KDMACD指标公式

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜

  • 主力轨迹+庄家出现+XG(飞狐)
  • 飞狐霸王庄操盘系统主图指标公式
  • 飞狐大资进场强势主升浪预警指标公式
  • 飞狐主力秘密筹码指标公式
  • 飞狐殷保华操盘线主图指标公式
  • 飞狐自动画线主图压力与支撑公式
  • 飞狐早盘盘中选刚启动强势股指标公式
  • 飞狐逃顶专家主图指标公式