在线检测未来函数

通达信浪型起涨点选股指标公式

来源:Internet,编辑:股旁网,2016-11-15

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
均:=MA(C,5)>MA(C,60) AND MA(C,10)>MA(C,60) AND MA(C,20)>MA(C,60) AND MA(C,60)>REF(MA(C,60),1)
AND L<MA(C,5) AND L<MA(C,20) AND L<MA(C,10) AND H>MA(C,20)
AND H>MA(C,10) AND H>MA(C,5);
浪型起涨点:CROSS(MACD.DIF,MACD.DEA) AND (CROSS(K,D) OR K>D) AND 均;

通达信浪型起涨点选股指标公式

 

相关文章