在线检测未来函数

通达信底部右侧选股指标公式

来源:Internet,编辑:股旁网,2016-11-18

ZF:=EMA(EMA(C-REF(C,1),14),3)*11;
TJ1:=LLV(ZF,14)<-1;{涨幅的14日均线的最低值小于-1(此值可调)}
TJ2:=CROSS(ZF,-0.5);
XG:TJ1 AND TJ2 AND MA(C,10)>REF(MA(C,10),1);

通达信底部右侧选股指标公式

 

相关文章