在线检测未来函数

通达信红烧肉选股指标公式

来源:Internet,编辑:股旁网,2016-12-06

A1:=REF(C,2)/REF(C,3)<0.96 AND REF(O,2)/REF(C,2)>1.05;
A2:=BETWEEN(REF(O,1)/REF(C,2),1.02,0.98);
A3:=BETWEEN(O/REF(O,1),1.02,0.98) AND C/REF(C,1)>1.05 AND C/O>1.05;
XG:A1 AND A2 AND A3;

通达信红烧肉选股指标公式

 

相关文章