载入中...
在线检测未来函数
载入中...

通达信次日买加强版主图指标公式

来源:Internet,编辑:股旁网,2016-12-28

工作:EMA(CLOSE,5),COLORFFFFFF;
操盘:MA(CLOSE,9),COLORFFFF00;
DRAWICON( FILTER(CROSS(工作,操盘),1),L*0.97,1);
DRAWICON( FILTER(CROSS(操盘,工作),1),H*1.03,2);
V2:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN/REF(VOL,1)-1,VOL/REF(VOL,1)-1);
STICKLINE(V2>=1,O,C,1,0),COLORYELLOW;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.94),'底背离'),COLORYELLOW;
AA:=(HHV(HIGH,20) - (2 * ATR));
BB:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
SSS:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);
BBB:=BARSLAST(BB);
SSSB:=BARSLAST(SSS);
B1:=((BBB = 0) AND (REF(SSSB,1) < REF(BBB,1)));
B1B:=BARSLAST(B1);
B2:=((((BB = 1) AND (B1B < SSSB)) AND (B1B > 0)) AND (COUNT(BB,SSSB) < 3));
B2B:=BARSLAST(B2);
B3:=((((BB = 1) AND (B2B < B1B)) AND (COUNT(BB,SSSB) < 4)) AND (COUNT(BB,SSSB) > 2));
K:=(C+H+L)/3;
D:=MA(K,4);
拉升:HHV(D,13),COLORRED,LINETHICK2;
阻力:HHV(D,55),COLORRED;
买卖:LLV(D,8),COLORYELLOW,LINETHICK2;
顶部:HHV(H*0.98,55),COLORYELLOW;
DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, '←卖出');
DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, '←次日买'),COLORWHITE;

通达信次日买加强版主图指标公式

 

相关文章

  • 通达信线性回归主图指标公式
  • 通达信盈利的武器主图指标公式
  • 通达信小散必技选股指标公式
  • 通达信起源神通指标公式
  • 通达信六日布林主图指标公式
  • 通达信暴涨王主图指标公式
  • 通达信涨停后缩量板主图指标公式
  • 通达信神棍抄底分时主图指标公式
  • 通达信大阴线一半画线主图指标公式
  • 通达信超强自动数低点主图指标公式
  • 通达信多空压力线主图指标公式
  • 通达信地量日线看盘主图指标公式
  • 通达信蓝降红升主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信领航回归主图指标公式
  • 通达信横盘蓄势找启动买点选股指标公式
  • 通达信极限顶底与半分位主图指标公式
  • 通达信K线实体价位重叠主图及选股指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信看似明白指标公式
  • 通达信主升浪买点选股指标公式
  • 通达信均价主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信我不是股神主图指标公式
  • 通达信战神主图指标公式
  • 通达信看图买卖主图指标公式
  • 通达信超级大主图指标公式
  • 通达信突破支撑点位主图指标公式
  • 通达信捉妖降龙指标公式
  • 通达信御览图主图指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式