在线检测未来函数

通达信量价买点选股指标公式

来源:Internet,编辑:股旁网,2018-10-25

LF:=(V-REF(HHV(V,20),1))/REF(V,1)*100;
JF:=(C-REF(HHV(C,20),1))/REF(C,1)*100;
XG:CROSS(LF,JF) AND CROSS(C,MA(C,10));

通达信量价买点选股指标公式

 

相关文章