载入中...
在线检测未来函数
载入中...

同花顺短线资金进出指标公式

来源:Internet,编辑:股旁网,2018-12-24

SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD1:=(DIF-DEA)*2;
MACD2:=(MACD1-REF(MACD1,1))*2;
快速流入:MACD2,NODRAW;
慢速流入:MACD1,NODRAW;
MD1:=MACD1+ MACD2;
STICKLINE((MD1)<0,0,MD1,10,0),COLORAAAA00;
STICKLINE((MD1)<0,0,MD1,8,0),COLORBBBB00;
STICKLINE((MD1)<0,0,MD1,6,0),COLORCCCC00;
STICKLINE((MD1)<0,0,MD1,4,0),COLORDDDD00;
STICKLINE((MD1)<0,0,MD1,2,0),COLOREEEE00;
STICKLINE((MD1)<0,0,MD1,0,0),COLORFFFF00;
STICKLINE(ABS(MACD2)>0,0,MACD2,10,0),COLORAAAA00;
STICKLINE(ABS(MACD2)>0,0,MACD2,8,0),COLORBBBB00;
STICKLINE(ABS(MACD2)>0,0,MACD2,6,0),COLORCCCC00;
STICKLINE(ABS(MACD2)>0,0,MACD2,4,0),COLORDDDD00;
STICKLINE(ABS(MACD2)>0,0,MACD2,2,0),COLOREEEE00;
STICKLINE(ABS(MACD2)>0,0,MACD2,0,0),COLORFFFF00;
STICKLINE(MACD2>0,0,MACD2,10,0),COLOR00AAAA;
STICKLINE(MACD2>0,0,MACD2,8,0),COLOR00BBBB;
STICKLINE(MACD2>0,0,MACD2,6,0),COLOR00CCCC;
STICKLINE(MACD2>0,0,MACD2,4,0),COLOR00DDDD;
STICKLINE(MACD2>0,0,MACD2,2,0),COLOR00EEEE;
STICKLINE(MACD2>0,0,MACD2,0,0),COLOR00FFFF;
STICKLINE(MACD1>0,0,MACD1,10,0),COLORAA00AA;
STICKLINE(MACD1>0,0,MACD1,8,0),COLORBB00BB;
STICKLINE(MACD1>0,0,MACD1,6,0),COLORCC00CC;
STICKLINE(MACD1>0,0,MACD1,4,0),COLORDD00DD;
STICKLINE(MACD1>0,0,MACD1,2,0),COLOREE00EE;
STICKLINE(MACD1>0,0,MACD1,0,0),COLORFF00FF;
乖离:MD1;
UPH:=乖离+2*STD(乖离,20);
UPL:=ABS(乖离-2*STD(乖离,20));

同花顺短线资金进出指标公式

 

相关文章

  • 同花顺就要起主图指标公式
  • 同花顺出手就好指标公式
  • 同花顺机游资金指标公式
  • 同花顺短线庄散线指标公式
  • 同花顺资金位置指标公式
  • 同花顺流动资金指标公式
  • 同花顺资金持仓指标公式
  • 同花顺波段资金指标公式
  • 同花顺资金痕迹指标公式
  • 同花顺天阳地阴指标公式
  • 同花顺资金KD指标公式
  • 同花顺底短过度指标公式
  • 同花顺快速短线指标公式
  • 同花顺短线分形主图指标公式
  • 同花顺春秋老道指标公式
  • 同花顺短线拐点主图指标公式
  • 同花顺拔天红柱指标公式
  • 同花顺短线提醒指标公式
  • 同花顺资金仓位和指标公式
  • 同花顺短线成本指标公式
  • 同花顺资金进出统计指标公式
  • 同花顺机构资金线指标公式
  • 同花顺资金黑马指标公式
  • 同花顺RSI资金涨停指标公式
  • 同花顺资金状态指标公式
  • 同花顺资金量化指标公式
  • 同花顺发现大资金指标公式
  • 同花顺短线操作宝指标公式
  • 同花顺提前买指标公式
  • 同花顺资金仓位与抄底曲线指标公式

股票公式月点击榜

  • 同花顺大胆买进指标公式
  • 同花顺妖股起飞主图指标公式
  • 同花顺地爆天星主图指标公式
  • 同花顺缠论分段主图指标公式
  • 同花顺见红开仓指标公式
  • 同花顺天地神龙指标公式
  • 同花顺黑马暴起指标公式
  • 同花顺顶底背离集指标公式

股票公式年点击榜

  • 同花顺超级BS指标公式
  • 同花顺顶底牛通道主图指标公式
  • 同花顺底建顶清主图指标公式
  • 同花顺涨停基因主图指标公式
  • 同花顺难得一见主图指标公式
  • 同花顺超好买卖点指标公式
  • 同花顺缠师说婵主图指标公式
  • 同花顺新顶底背离指标公式

股票公式总点击榜

  • 同花顺神仙大趋势指标公式
  • 同花顺超强分时资金指标公式
  • 同花顺最佳买点指标公式
  • 牛牛分时BBD(同花顺)
  • 同花顺分时买卖点指标公式
  • 同花顺分时抓涨停指标公式
  • 同花顺抓涨停的公式
  • 同花顺免费ddx指标公式