在线检测未来函数

通达信逆市买入选股指标公式

来源:Internet,编辑:股旁网,2019-01-18

VAR31A:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR32A:=DMA(CLOSE,VOL/MA(VOL,32)/32);
VAR31:=(CLOSE-VAR31A)/VAR31A*100<-8;
VAR32:=(VAR31A-VAR32A)/VAR32A*100<-21;
VAR33:=(OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.05;
VAR34:=COUNT(NOT(C=O),8)>=8;
逆市买入:VAR31 AND VAR32 AND VAR33 AND VAR34;

通达信逆市买入选股指标公式

 

相关文章