在线检测未来函数

通达信火焰2代指标公式

来源:Internet,编辑:股旁网,2019-02-11

BV1:=IF(V=LLV(V,60) AND C/REF(C,1)<1.099 AND C/REF(C,1)>0.902,1,0);
BV3:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
BV4:=EMA(IF(C*1.3,BV3*10,BV3/10),3);
BV5:=LLV(L,30);
BV6:=HHV(BV4,30);
BV8:=EMA(IF(L<=BV5,(BV4+BV6*2)/2,0),3)/518;
二代适合判指数:BV8<REF(BV8,1) AND BV1=1,NODRAW,COLORGREEN;
STICKLINE(BV8<REF(BV8,1) AND BV1=1,0,3,1,0),COLORGREEN;

通达信火焰2代指标公式

 

相关文章