载入中...
在线检测未来函数
载入中...

同花顺顾比原始主图指标公式

来源:Internet,编辑:股旁网,2019-04-04

MA1:EMA(C,3),colorgreen;
MA2:EMA(C,5),colorwhite;
MA3:EMA(C,8),colorwhite;
MA4:EMA(C,10),colorwhite;
MA5:EMA(C,12),colorwhite;
MA6:EMA(C,15),colorwhite;
MA7:EMA(C,30),colorred;
MA8:EMA(C,35),coloryellow;
MA9:EMA(C,40),coloryellow;
MA10:EMA(C,45),coloryellow;
MA11:EMA(C,50),coloryellow;
MA12:EMA(C,60),coloryellow;
STICKLINE(C<0.905*REF(C,1),C,O,5,0),colorwhite;
STICKLINE(C>1.095*REF(C,1),C,O,5,0),coloryellow;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★绝佳') ,LINETHICK1,colorred;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'★卖吧'),colorgreen;

同花顺顾比原始主图指标公式

 

相关文章

  • 同花顺就要起主图指标公式
  • 同花顺缠论分段主图指标公式
  • 同花顺地爆天星主图指标公式
  • 同花顺妖股起飞主图指标公式
  • 同花顺四色趋势主图指标公式
  • 同花顺波浪黄金主图指标公式
  • 同花顺阿尔法MACD主图指标公式
  • 同花顺黑马在线主图指标公式
  • 同花顺卖点拐点主图指标公式
  • 同花顺金牛出水主图指标公式
  • 同花顺一枪获利主图指标公式
  • 同花顺暴利妖股突破主图指标公式
  • 同花顺阴阳通道主图指标公式
  • 同花顺传统均线主图指标公式
  • 同花顺价格变色蛇主图指标公式
  • 同花顺缠师说婵主图指标公式
  • 同花顺红钻出击主图指标公式
  • 同花顺强势区域主图指标公式
  • 同花顺突破高点线主图指标公式
  • 同花顺晴波天浪主图指标公式
  • 同花顺牛炒作主图指标公式
  • 同花顺八仙战法主图指标公式
  • 同花顺筹码价格线主图指标公式
  • 同花顺强势评估主图指标公式
  • 同花顺难得一见主图指标公式
  • 同花顺角度王者主图指标公式
  • 同花顺九道轮回主图指标公式
  • 同花顺幸福三线主图指标公式
  • 同花顺天门阵主图指标公式
  • 同花顺一眼道破主图指标公式

股票公式月点击榜

  • 同花顺大胆买进指标公式
  • 同花顺妖股起飞主图指标公式
  • 同花顺地爆天星主图指标公式
  • 同花顺缠论分段主图指标公式
  • 同花顺见红开仓指标公式
  • 同花顺天地神龙指标公式
  • 同花顺黑马暴起指标公式
  • 同花顺顶底背离集指标公式

股票公式年点击榜

  • 同花顺超级BS指标公式
  • 同花顺顶底牛通道主图指标公式
  • 同花顺底建顶清主图指标公式
  • 同花顺涨停基因主图指标公式
  • 同花顺难得一见主图指标公式
  • 同花顺超好买卖点指标公式
  • 同花顺缠师说婵主图指标公式
  • 同花顺新顶底背离指标公式

股票公式总点击榜

  • 同花顺神仙大趋势指标公式
  • 同花顺超强分时资金指标公式
  • 同花顺最佳买点指标公式
  • 牛牛分时BBD(同花顺)
  • 同花顺分时买卖点指标公式
  • 同花顺分时抓涨停指标公式
  • 同花顺抓涨停的公式
  • 同花顺免费ddx指标公式