载入中...
在线检测未来函数
载入中...

通达信放心买主图指标公式

来源:Internet,编辑:股旁网,2019-04-26

上升线:EMA(C,3),COLORRED,LINETHICK2;
下降线:EMA(C,5),COLOR00FF00,LINETHICK2;
中间线:EMA(下降线,5),COLORWHITE,LINETHICK2;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
VAR4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VAR5:=EMA(0.667*REF(VAR4,1)+0.333*VAR4,5);
VAR6:=IF(VOL>=1.3*MA(VOL,5) AND COUNT(VAR4>=VAR5 AND VAR4<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);
VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
VAR8:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
VAR9:=IF(COUNT(VAR8<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH*1.018,2);
DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,'快卖'),COLORYELLOW;
DRAWTEXT(FILTER(VAR9 OR VAR6,5),LOW,'注意买入'),COLORRED;
DRAWICON(FILTER(CROSS(上升线,下降线)AND 中间线>=REF(中间线,1)AND VAR3<50,5),L*0.992,1);

通达信放心买主图指标公式

 

相关文章

  • 通达信蓝降红升主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信买卖波段精品指标公式
  • 通达信紫线安全线指标公式
  • 通达信战神主图指标公式
  • 通达信看图买卖主图指标公式
  • 通达信买卖信号指标公式
  • 通达信独霸一方指标公式
  • 通达信幺三五主图指标公式
  • 通达信运钞车主图指标公式
  • 通达信至尊板大牛指标公式
  • 通达信双龙无双指标公式
  • 通达信股票买卖主图指标公式
  • 通达信逆市红指标公式
  • 通达信股农绝技主图指标公式
  • 通达信绝杀买卖指标公式
  • 通达信红洞黑洞指标公式
  • 通达信远离亏损指标公式
  • 通达信SLOPE函数主图指标公式
  • 通达信夺宝奇兵主图及选股指标公式
  • 通达信阴阳脸主图指标公式
  • 通达信螺旋起爆主图指标公式
  • 通达信飓风仿制主图指标公式
  • 通达信未来买卖点主图指标公式
  • 通达信大师买卖指标公式
  • 通达信买停版主图指标公式
  • 通达信不失手指标公式
  • 通达信早知买卖主图指标公式
  • 通达信阴阳互夹指标公式
  • 通达信神秘线主图指标公式

股票公式月点击榜

  • 通达信笑看顶底指标公式
  • 通达信明明白白主图指标公式
  • 通达信江恩变盘点主图指标公式
  • 通达信筹码狙击主图指标公式
  • 通达信金财神SB主图指标公式
  • 通达信精确买指标公式
  • 通达信叶公跟庄主图指标公式
  • 通达信我不是股神主图指标公式

股票公式年点击榜

  • 通达信超人一号指标公式
  • 通达信智能买卖操盘线主图指标公式
  • 通达信支撑与压力的神级主图指标公式
  • 通达信短线超强波段主图指标公式
  • 通达信暴涨临界点指标公式
  • 通达信暴利妖股突破主图及选股指标公式
  • 通达信股王抓涨停主图指标公式
  • 通达信超级飓风眼主图指标公式

股票公式总点击榜

  • 非常准的趋势买卖(通达信)
  • 一个绝顶高手前辈的指标和大家一起分享(通达信)
  • 通达信操盘密码机构专用
  • 通达信超级组合顶底公式
  • 通达信介入时机公式
  • 通达信主力控盘分析指标公式
  • 通达信唐能通精准买卖
  • 通达信抓住黑马指标公式